LINE ประเทศไทย แจ้งพบผู้ใช้สมาร์ทโฟน OPPO บางส่วนมีปัญหาการใช้งานไลน์เวอร์ชั่น 10.12.1

LINE ประเทศไทย แจ้งพบผู้ใช้สมาร์ทโฟน OPPO บางส่วนมีปัญหาการใช้งานไลน์เวอร์ชั่น 10.12.1

ในวันนี้มีพบผู้ใช้งานสมาร์ทโฟน OPPO บางในบางรุ่น ไม่สามารถใช้งาน LINE บนสมาร์ทโฟนได้ โดยจะเป็นกับไลน์เวอร์ชั่น 10.12.1 ซึ่งตอนนี้ทางไลน์ประเทศไทยร่วมกับออปโป้รับทราบปัญหานี้แล้ว และกำลังเร่งแก้ไขปัญหานี้อยู่

โดยผู้ใช้งานสมาร์ทโฟนรุ่น OPPO F1s, F1 Plus, A39 และ A37 จะไม่สามารถเข้าใช้งานแอปพลิเคชันไลน์ได้ หากใครที่ยังไม่ได้ทำการอัปเดตเวอร์ชันก็ควรหยุดการอัปเดตไปก่อน ส่วนใครที่เจอปัญหาอยู่ ก็อดใจรอทางไลน์และออปโป้แก้ไขกันก่อนนะครับ

LINE ประเทศไทย แจ้งพบผู้ใช้สมาร์ทโฟน OPPO บางส่วนมีปัญหาการใช้งานไลน์เวอร์ชั่น 10.12.1

ที่มา – LINE ประเทศไทย

Mi Fan Festival 2021